Quantcast Raid vitals background problem - LoTROInterface
VGInterface.com
Search Downloads


Go Back   LoTROInterface > LotRO > General Discussion & Support > Interface Help (L)

Reply
Thread Tools Display Modes
  #1  
Unread 10-20-2007, 01:07 PM
Waaagh Waaagh is offline
The Wary
 
Join Date: Oct 2007
Posts: 1
Raid vitals background problem

Hello,

I've been using the "small toolbar" mod (which I slightly modified to relocate it to the right) for a while without problems, but today I entered my first raid, and this happened:



Any way can I edit the xml file / do anything to fix this?

Thanks for the help
Reply With Quote
  #2  
Unread 10-23-2007, 02:54 PM
Frosty's Avatar
Frosty Frosty is offline
Tools and UI Engineer
Interface Author - Click to view interfaces
 
Join Date: Feb 2007
Posts: 177
It looks like you've replaced the raid vitals background image. It's possible that your image doesn't have an alpha layer? Or it does have one and it's solid.

Just a guess 'cause I'm the coder and not the arteest.

-P
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vitals bars background Deewe General Authoring Discussion (L) 3 06-15-2008 05:04 AM
Raid window? Kyosen Graphics modification help (L) 4 06-13-2008 07:58 PM
New UI Issue... Background Image... AncientWolf XML modification help (L) 5 06-23-2007 11:11 AM
Vitals Dretchen General Authoring Discussion (L) 2 05-17-2007 04:41 PM


All times are GMT -5. The time now is 10:09 PM.


Our Network
EQInterface | EQ2Interface | Minion | WoWInterface | VGInterface | LoTROInterface | MMOInterface | Swtorui